好信息网

紫发牛熊生命线指标公式

2020-07-12 13:08  来源:今日股市行情
核心提示:指标名称:紫发牛熊生命线指标公式;指标类型:金叉死叉。
指标名称:紫发牛熊生命线指标公式
 
指标类型:金叉死叉
 
指标代码:
未发现未来函数
红:EMA(CLOSE,7),LINETHICK3,colorred;
绿:EMA(CLOSE,20),LINETHICK2,colorgreen;
上1:MA(CLOSE,60)+2*STD(CLOSE,60),LINETHICK2,COLORFFFF00;
下1:MA(CLOSE,60)-2*STD(CLOSE,60),LINETHICK2,COLORFFFF00;
上2:MA(CLOSE,90)+2*STD(CLOSE,90),LINETHICK2,COLORC080FF;
下2:MA(CLOSE,90)-2*STD(CLOSE,90),LINETHICK2,COLORC080FF;
牛熊生命线1:EMA(CLOSE,144),LINETHICK1,COLOR009999;
牛熊生命线2:EMA(CLOSE,169),LINETHICK1,COLOR009999;
免责与版权声明:
1.以上就是【紫发牛熊生命线指标公式】的全部内容,版权均属于好信息网,未经本网许可,禁止转载;
2.内容真实性、准确性和合法性均由发布人负责;
3.好信息网对此不承担任何直接责任及连带责任。