好信息网

紫发黄金捉妖线指标公式

2020-07-12 13:06  来源:今日股市行情
核心提示:指标名称:紫发黄金捉妖线指标公式;指标类型:出击追涨。
指标名称:紫发黄金捉妖线指标公式
 
指标类型:出击追涨
 
指标代码:
未发现未来函数
趋势:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),LINETHICK1;
WR1:=100-100*(HHV(HIGH,5)-CLOSE)/(HHV(HIGH,5)-LLV(LOW,5));
WR2:=100-100*(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10));
WR3:=100-100*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,20));
WR4:=100-100*(HHV(HIGH,30)-CLOSE)/(HHV(HIGH,30)-LLV(LOW,30));
QX:(WR1+WR2+WR3+WR4)/4;
轴:50
免责与版权声明:
1.以上就是【紫发黄金捉妖线指标公式】的全部内容,版权均属于好信息网,未经本网许可,禁止转载;
2.内容真实性、准确性和合法性均由发布人负责;
3.好信息网对此不承担任何直接责任及连带责任。