好信息网

紫发大资金流入指标公式

2020-07-12 13:02  来源:今日股市行情
核心提示:指标名称:紫发大资金流入指标公式;指标类型:含买卖点。
指标名称:紫发大资金流入指标公式
 
指标类型:含买卖点
 
指标代码:
未发现未来函数
资金流出:=-ZJLC[-1]/1000000;
资金流入:=ZJLR[-1]/1000000;
当日:=资金流出+资金流入;
STICKLINE(当日>0,0,当日,8,0),Color0000FF;
STICKLINE(当日<0,0,当日,8,0),Color00DF00;
累计值:EMA(EMA(当日,30),5)*30,colorff00cc;
累计值:EMA(EMA(当日,30),5)*30,colorff00cc;
均值:EMA(EMA(累计值,10),5),colorwhite;
DRAWICON(CROSS(均值,0 ) ,0,'10');//www.chNmonEy.com
PARTLINE(均值,均值>REF(均值,1),colorred,均值<=REF(均值,1),color22DD22),Linethick1;
IF(ISNULL(资金流出) AND ISNULL(资金流入))
DRAWICON(CROSS(累计值,均值),L,1);
免责与版权声明:
1.以上就是【紫发大资金流入指标公式】的全部内容,版权均属于好信息网,未经本网许可,禁止转载;
2.内容真实性、准确性和合法性均由发布人负责;
3.好信息网对此不承担任何直接责任及连带责任。