好信息网

紫发反向思维指标公式

2020-07-12 12:59  来源:今日股市行情
核心提示:指标名称:紫发反向思维指标公式;指标类型:波段顶底。
指标名称:紫发反向思维指标公式
 
指标类型:波段顶底
 
指标简介:
分逆思维反向思维付费试用,绝不会亏.14年经验波段王中王
 
指标代码:
未发现未来函数
季:HHV(EMA(MAX(C,O),9),60),COLORFF9900,LINETHICK2;
月:HHV(EMA(MAX(C,O),9),20),COLORFF66CC,LINETHICK2;
基础线:=LLV(EMA(MAX(C,O),9),1);
反抽:IF(基础线>=月,月,基础线),colorred,LINETHICK2;
明涨停:CLOSE * 1.1,NODRAW;
下跌:IF(基础线>=C AND 月>=基础线,基础线,DRAWNULL),colorgreen,LINETHICK4;
IF(基础线>=月,月,DRAWNULL),coloryellow,LINETHICK4;
IF(基础线>=月 AND 基础线>=季,月,DRAWNULL),colormagenta,LINETHICK5;
涨停:=(C+0.005-REF(C,1))/REF(C,1)*100>=10;
STICKLINE(涨停=1,O,C,3,0),COLORFFCCFF;
涨停1:=(C+0.005-REF(C,1))/REF(C,1)*100>=10;
STICKLINE(涨停1=1 AND C>=月,O,C,3,0),colormagenta;
跌停:=C/REF(C,1)<0.913 AND C=L;
STICKLINE(跌停,O,C,2,0),COLORFF0033;
SC:=BARSLAST(CROSS(C,REF(HHV(MAX(C,O),5),1)) AND 基础线>=月);
ZG:=FINDHIGHBARS(MAX(C,O),SC+1,5,1);
SCQG:REF(MAX(C,O),BARSLAST(CURRBARSCOUNT=ConST(ZG)+1)),COLORCCFFCC,LINETHICK4;
DRAWICON(CROSS(C,SCQG) AND 基础线>=月,L,9);
免责与版权声明:
1.以上就是【紫发反向思维指标公式】的全部内容,版权均属于好信息网,未经本网许可,禁止转载;
2.内容真实性、准确性和合法性均由发布人负责;
3.好信息网对此不承担任何直接责任及连带责任。