好信息网

紫发神龙天地量指标公式

2020-07-10 15:32  来源:今日股市行情
核心提示:指标名称:紫发神龙天地量指标公式;指标类型:含买卖点。
指标名称:紫发神龙天地量指标公式
 
指标类型:含买卖点
 
指标代码:
未发现未来函数
CC:=VOL*100/CAPITAL;
AA:=(CC-LLV(CC,89))/(HHV(CC,89)-LLV(CC,89))*100;
BB:=(CC-LLV(CC,144))/(HHV(CC,144)-LLV(CC,144))*100;
VARQS4:=IF(REF(AA,1)=100 AND AA<100,1,0);
VARQS5:=IF(REF(BB,1)=100 AND BB<100,1,0);
VARQS6:=IF(REF(AA,1)=0 AND AA>0,-1,0);
VARQS7:=IF(REF(BB,1)=0 AND BB>0,-1,0);
天量89:VARQS4,colorblue;
地量89:VARQS6,colorgreen;
地量144:VARQS7,colorgreen;
天量144:VARQS5,,colorred;
免责与版权声明:
1.以上就是【紫发神龙天地量指标公式】的全部内容,版权均属于好信息网,未经本网许可,禁止转载;
2.内容真实性、准确性和合法性均由发布人负责;
3.好信息网对此不承担任何直接责任及连带责任。