好信息网

紫发涨停支撑线指标公式

2020-07-10 15:27  来源:今日股市行情
核心提示:指标名称:紫发涨停支撑线指标公式;指标类型:红涨绿跌。
指标名称:紫发涨停支撑线指标公式
 
指标类型:红涨绿跌
 
指标代码:
未发现未来函数
STICKLINE((C-REF(C,1))/REF(C,1)>=0.035,O,C,2,0),coloryellow;
//DRAWGBK(DATE>900103,STRIP(RGB(43,33,100),RGB(83,73,200),1));
VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
A1:=(EMA(VAR1,1)+EMA(VAR1,2)+EMA(VAR1,4)+EMA(VAR1,8))/4,ColorFFFF00;
A2:EMA(A1,2),ColorFFFFFF;
A3:EMA(A2,2),Color0FFFFF;
A4: EMA(A3,2),ColorFFFF00;
A5: EMA(A4,2),ColorFF00FF;
A6: EMA(A5,2),Color00FF00;
A7: EMA(A6,2),Color0000FF;
支撑:=(OPEN+CLOSE+HIGH+LOW)/4,colorgreen,LINETHICK2;
//DRAWTEXT(支撑,支撑,支撑),colorwhite;
STICKLINE(支撑,REF(支撑,1),REF(支撑,1),8,00),COLOR00FF00,LINETHICK2;
//VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
//B1: EMA(C,5),ColorFFFFFF;
//B2: EMA(C,10),Color00FFFF,LINETHICK1;
//B3: MA(C,5),ColorFFFFFF;
//A4: MA(C,10),ColorFFFF00;
//A5: EMA(C,25),Color00FF00;
//A6: EMA(A5,2),ColorFF00FF;
//A7: EMA(A6,2),Color0000FF;
//A4:EMA(A3,2);
//A5:EMA(A4,2);
//A6:EMA(A5,2);
//A7:EMA(A6,2);
免责与版权声明:
1.以上就是【紫发涨停支撑线指标公式】的全部内容,版权均属于好信息网,未经本网许可,禁止转载;
2.内容真实性、准确性和合法性均由发布人负责;
3.好信息网对此不承担任何直接责任及连带责任。